Sap Script 7.40 en üst versiyon gui patch ve 7.50 son sürüm gui yüklediyseni aşağıdaki hata ile karşılaşabilirsiniz.Bu hatanın sebebi yeni versiyonlarda sap script test editörün gelmiyor olması. Hatayı gidermek için sap download center üzerinden SAP SCRIPT LEGACY TEXT EDITOR exe yi yüklemelisiniz.

 

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.